本サイトで利用する PHP の版を 5.3 に更新

投稿日時 2011/6/25 4:45:28 | トピック: お知らせ

本サーバーで利用している PHP を 5.1 から 5.3 に変更しました。
利用しているサイトやサービスに不具合があったらすいません。

不具合を見つけた場合、コメントいただくか私までご連絡ください
既知の症状として、PHP 5.3 は、より多くの警告を発生します。例えば、XCL 2.1 を使っていた場合、PHP デバッグモードにすると大量のメッセージが表示されます。



マイサイト ユーザーズ 2.0にて更に多くのニュース記事をよむことができます
http://myht.org

このニュース記事が掲載されているURL:
http://myht.org/article.php?storyid=102