本サイトで利用する PHP の版を 5.4 に更新

投稿日時 2015/4/19 11:32:51 | トピック: XOOPS

本サーバーで利用している PHP を 5.3 から 5.4 に変更しました。
利用しているサイトやサービスに不具合があったらすいません。

不具合を見つけた場合、コメントいただくか私までご連絡ください
既知の症状として、PHP 5.4 は、より多くの警告を発生します。



マイサイト ユーザーズ 2.0にて更に多くのニュース記事をよむことができます
http://myht.org

このニュース記事が掲載されているURL:
http://myht.org/article.php?storyid=103